6 Replies Latest reply on May 15, 2012 4:00 AM by Freeman(Yue) Fang

    installing features camel-servlet on FUSE esb servicemix-4.4.1-fuse-03-06

    mathieu jambou Newbie



      i would like install the feature camel-servlet on my FUSE esb,


      but i get an error message which says:


      Error executing command: URL mvn:org.apache.servicemix.bundles/org.apache.servicemix.bundles.commons-httpclient/3.1_6 could not be resolved.


      if someone has an idea how to resolved that.



      thank you.