7 Replies Latest reply on Nov 10, 2019 7:34 AM by Wolfgang Mayer

    WildFly 18

    Jacek Emerla Newbie

      WildFly 18 is also a certified compatible implementation of Java EE 8.

      I have one question in connection with the above.

       

      Is needed to pay for Java included with WildFly ?