9 Replies Latest reply on Feb 22, 2010 11:15 AM by W. de Heiden

    JBoss 5.1.0 (community edition)

    W. de Heiden Newbie

      Hi,

       

      Is there any new to say about Jopr (2.3.1) and support for JBoss 5.1.0. As far as I have read it is not supported. However, we're just migrating to JBoss 5.1.0....

       

      Any suggestions would be helpfull!