1 Reply Latest reply on Dec 22, 2010 3:59 AM by Marek Goldmann

    Centos5 x86_64 boxgrinder install

    gxen Newbie

      Hello all,

      I'm trying to install boxgrinder in a centos5 x86_64 box.

      However, yum complaints when installing appliance-tools as it depends on livecd-tools >= 020.

      I checked the boxgrinder repository and no livecd-tools exists in x86_64 directory.

      Any ideas ?

       

      Regards

      George