4 Replies Latest reply on Oct 15, 2012 9:19 AM by perico palotes

    Memory leak in 5.1.0GA

    perico palotes Newbie



      I want to install IBM Filenet P8 in a Jboss 5.1AS, but i saw this tech note in IBM web page:




      In the note said that exist a patch for the enterprise version, but i don't know if also exist for the community version.


      Anyone know if there is a patch for this issue?


      Note: I can not use another version of JBoss by IBM support requirements


      Kind Regards