2 Replies Latest reply on Jan 24, 2014 6:54 AM by Alejandro Otero Freire

    Using different version of JQuery

    Alejandro Otero Freire Newbie

      Hi, I'm making a few portlet that use Jquery 1.9.1, I'm searching in the tutorials but I don't find any example of how to create a javascript module for JQuery 1.9.1.

       

      I need to used only this version instead 1.7.1, if I access to the site I see that en page load the portal version a my version, I need to avoid that in other to reduce the page weight.

       

      Anybody can help me?

       

      Regards

      Alejandro