1 Reply Latest reply on May 29, 2014 6:51 AM by Steven Hawkins

    EAP 6.2

    Michael Berger Newbie

      I want to deploy Jboss Data Virtualization with a product that is already using EAP 6.2. The product is currently locked into EAP 6.2 for some time due to the way software licensing is globally managed at my company. So, I can't change the EAP version at will.

       

      We would prefer to use the Jboss supported version, but would consider the community Teiid version if needed.

       

      Is there any way to get a 6.2 compatible version?

       

      thanks,

      Mike