4 Replies Latest reply on Jul 7, 2015 1:10 PM by Steven Hawkins

    Unable to deploy Postgres based VDB

    Pranav K Novice

      Hi,

       

      I am unable to deploy a VDB having Postgres based source model. I am noticing this issue since the 8.11 upgrade, it used to work fine with 8.10. Could you please confirm whether this issue is coming up with the upgrade?

       

      Thanks,

      Pranav