7 Replies Latest reply on Jul 26, 2017 4:17 AM by jaikiran pai

    Does Wildfly support java 1.8?

    shaselai shaselai Newbie

      I am using JBoss but it seems it is now replaced by Wildfly. I do see the latest news of it being EE6 certified but am curious if anyone know if or when it will be java SDK 1.8 certified? Thanks