1 Reply Latest reply on Jan 20, 2016 6:49 AM by Jay SenSharma

    Which version of EJB is supported by JBOSS EAP 6.2?

    pavan kumar Newbie


      Hi

      . Please let me know which EJB version is supported by JBOSS EAP 6.2 (EJB 2.0,2.1,3.0,3.1..etc). While trying to deploy EJB 2.0, I am getting parsing exception in JBOSS EAP 6.2 server