5 Replies Latest reply on Nov 3, 2017 1:57 AM by Pawan S

    Not able to deploy VBD on Wildfly 10

    Pawan S Newbie

      Hello,

       

      I am using Teiid designer 11.0, wildfly 10 and Teiid runtime 9.0.6. I created a VDB and trying to deploy the same but it throws the attached error. Can you please help me resolve this error.

       

      Thanks,

      Pawan