0 Replies Latest reply on Dec 13, 2017 4:09 AM by Manjit Kumar

    Updated PicketLink tomcat package to make it work with Tomcat8.5/9.0

    Manjit Kumar Newbie

      Hi Team,

       

      I modified PicketLink org.picketlink.identity.federation.bindings.tomcat package code to make it compatible with Tomcat 8.5 and 9.0.

      I want to contribute, Can u please share the link where i can commit my changes.

       

      Thanks,

      Best Regards,

      Manjit Kumar