2 Replies Latest reply on Jun 2, 2008 12:01 PM by Andrew Rubinger

    Enforcer Restriction to Maven 2.0.9

    Andrew Rubinger Master

      I'd like to propose a top-level AS Enforcer Restriction to ensure Maven 2.0.9 is used in building.

      Justification:

      http://jira.codehaus.org/browse/MNG-3606

      S,
      ALR